wgrk.net
当前位置:首页 >> liBlDAp 2.4.so.2 >>

liBlDAp 2.4.so.2

提示的很清楚,模块与现Python版本不匹配,你要装对应的模块对应的Python版本。

rpm -ivh openldap readline libsmbclient 或者你配置个yum源使用yum install samba安装

……puppy有自己的软件包格式,是.pup%D%A要安装deb包很麻烦~%D%A要安装debian的dpkg以及一些其他的依赖。%D%A才能安装deb包%D%A%D%Alz要安装就在puppy自己的软件库找软件啊,%D%A或者安装tar.gz之类的源码包。%D%A安装deb这样的别的发行版的安装...

1.安装openldap及对应的组件 yum install *openldap* 2.修改slapd.conf文件 vi /etc/openldap/slapd.conf 找到这一行include /etc/openldap/schema/XXX.schema 可以把在/etc/openldap/schema 目录下有用的schema 文件加到这里! 本次实验按他默...

.so.4 is needed by samba-common-3.0.4-0.5.1.i386.rpm liblber.so.2 is needed by samba-common-3.0.4-0.5.1.i386.rpm libldap.so.2 is needed...

移除(或删除) /var/lib/ldap的这些文件: alock __db.001 __db.002 __db.003 __db.004 __db.005 __db.006 然后重启.就可以启动了!

so(),但符号的运行时定义不found.rtld:0712-001符号nzsupplfc_ldap_fetch_crldp从模块/家/甲骨文Oracle /产品/应用程序/ / 11.1.0 / db_1 /自由/ lib...

\Java\jdk1.6.0_10\lib;D:\ejbca\ jboss-4.2.2.GA \server\default\lib...在命令行下启动openldap:在命令行中到openldap安装目录下,输入slapd -d 1,...

网站首页 | 网站地图
All rights reserved Powered by www.wgrk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com